Si sono verificati i seguenti errori:
Warning [2] Creating default object from empty value - Line: 11 - File: inc/plugins/tapatalk.php PHP 7.4.8 (Linux)
File Line Function
/inc/plugins/tapatalk.php 11 errorHandler->error
/inc/class_plugins.php 38 require_once
/inc/init.php 239 pluginSystem->load
/global.php 20 require_once
/showthread.php 28 require_once




Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5

Blackberry Protect su Z30
#1

Volevo installare l'app Blackberry Protect ma quando vado su BBWorld mi dice che "Non è disponibile per questo dispositivo". Ho uno  Z30 vers. software 10.2.2.2474. Qualcuno può spiegarmi come fare? Grazie. Carlo.
Cita messaggio
#2

BlackBerry Protect fa parte del sistema OS10 e precedenti. È già installato e funzionante negli smartphones BlackBerry anche se da OS10 è cambiato rispetto i vecchi os.
Impostazioni>Blackberry Protect

Inviato dal mio Passport utilizzando Tapatalk

Alessandro.:D
Cita messaggio


Discussioni simili
Discussione / Autore Risposte Letto Ultimo messaggio
Ultimo messaggio da blackberiano22
15-02-2017, 09:51
Ultimo messaggio da BBDav
22-08-2016, 03:06

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)